rubo77/log4j_checker_beta: a fast check, if your server could be vulnerable to CVE-2021-44228

Programming Languages