`solana program deploy` often leads to error when using `lexical = "5.2.2"` [solana] - TagMerge

`solana program deploy` often leads to error when using `lexical = "5.2.2"`

mgildAsked 4 months ago

Problem

Proposed Solution

Source: link

mgildAnswered 4 months ago

$ solana --version
solana-cli 1.9.4 (src:8ce65878; feat:3258470607)

Recent Issues

    Programming Languages