NPM package out of date [solmate] - TagMerge

NPM package out of date [solmate]

balasanAsked 5 months ago

Any chance someone could publish the latest code to npm?

Source: link

transmissions11Answered 5 months ago

Wanted to wait until after the audit was finalized but can put out an intermediate release for now sure 👍

transmissions11Answered 5 months ago

just pushed 5.9.0, have fun

Recent Issues

    Programming Languages